Infowijs - Hoy is momenteel verminderd toegankelijk – Incidentdetails

Alle systemen operationeel

Op deze pagina kan je de status van Infowijs services vinden. Onderaan de pagina zijn incidenten en ingeplande werkzaamheden te vinden.

Hoy is momenteel verminderd toegankelijk

Opgelost
Verminderde prestaties
Begon op 5 maanden geledenDuurde 4 minuten

Getroffen

Hoy

Verminderde prestaties van 2:03 AM naar 2:07 AM

Updates
  • Opgelost
    Opgelost

    Dit is een geautomatiseerd bericht. We onderzoeken dit incident en updaten de statuspagina zodra er meer over bekend is.

  • Onderzoeken
    Onderzoeken

    Dit is een geautomatiseerd bericht. We onderzoeken dit incident en updaten de statuspagina zodra er meer over bekend is.