Alle systemen operationeel

Op deze pagina kan je de status van Infowijs services vinden. Onderaan de pagina zijn incidenten en ingeplande werkzaamheden te vinden.

Vertraging in het uitsturen van berichten

Opgelost
Verminderde prestaties
Begon op 11 maanden geleden Duurde ongeveer 3 uur

Getroffen

Hoy
Updates
  • Opgelost
    Opgelost

    We hebben de vertraging opgelost door onze capaciteit verder op te schalen. Alle berichten worden sinds 13.00 vrijwel direct weer verstuurd.

    De piek van de vertraging met berichten zat rond 10.00.

  • Onderzoeken
    Onderzoeken

    Vanwege de hoge drukte, omtrent Code Rood-berichtgeving, kunnen berichten later aankomen dan verwacht. Wees niet ongerust, alle berichten komen gewoon aan, maar iets later dan normaal.

    De verwachting is dat in de middag de snelheid weer als vanouds is.